Zum Inhalt springen

Rangliste

  1. luca

    luca

    Mitglied


    • Gefällt mir

      7

    • Gesamte Inhalte

      1.713


  2. Sebastian_H

    Sebastian_H

    Mitglied


    • Gefällt mir

      2

    • Gesamte Inhalte

      2.226


  3. Mahathma

    Mahathma

    Mitglied


    • Gefällt mir

      2

    • Gesamte Inhalte

      2.686


  4. emmac

    emmac

    Mitglied


    • Gefällt mir

      2

    • Gesamte Inhalte

      439


Beliebte Inhalte

Beliebteste Inhalte seit dem 19.09.2021 in allen Bereichen

  1. Heute wieder zu Hause angekommen nach 3400km, die absolut problemlos abgespult wurden. Das Cabrio war bepackt wie ein Lastesel...tut mir jedes mal leid. Nehme zukünftig den Touring wenn wir wieder eine Einkaufstour machen [emoji41] Verbrauch 9,6l...Ölverbrauch 0,1l. Morgen ist Pflege angesagt...[emoji106] Gesendet von meinem SM-A600FN mit Tapatalk
    3 Mal gefällt mir
  2. Endlich eingefahren : Ja, die erste Zahl ist eine "2"! War nicht so einfach während der Fahrt von Hinten über meine Schulter das Foto zu machen. So what... @Markus: Ja die Skala der Verbrauchsanzeige habe ich immer noch nicht getauscht. Kommt aber noch. Nicht das es gibt...
    2 Mal gefällt mir
  3. Jeder wie er es verdient hat. Weiter gings, hauptsächlich an der Heizung/Lüftung und Verkabelung. Lüfter mit Dichtung und Farbe endgültig verbaut. Vor das Heizelement kam noch der Widerstand für den Lüfter. Und alles zum verkabeln eingebaut, dazu noch ein Steckergehäuse für das Heizelement gedruckt. Wie man sieht gibt es noch die Möglichkeit die Lüftung zu verstellen, dafür braucht es auch noch eine Verstellung, hab mich für den originalen Heizregler entschieden da noch am einfachsten zu adaptieren, hat trotzdem 4 Versuche gebraucht bis alle Löcher gepasst haben. Auf der anderen Seite brauchts dann natürlich noch eine Befestigung für den Bowdenzug. Damit ist die Heizung bis auf die Anbindung an die Luftkanäle für die Windschutzscheibe fertig. Die "Hochstromverkabelung" wurde auch noch etwas überarbeitet, hauptsächlich ging es mir zum einen darum den Widerstand für das Amperemeter dazwischen zu schalten und ordentliche Sicherungen für die Heizung und die später wahrscheinlich kommende elektrische Servopumpe zu haben. Gefunden hab ich eben diesen Halter mit einer großen und den 4 kleineren Sicherungen also hab ich halt das Kabel zum Anlasser auch noch abgesichert, falls 200A nicht reichen hab ich noch bis 300A da liegen, Vorteil ist das es jetzt nur noch ~30cm Kabel gibt die nicht abgesichert sind. Zumindest ein bisschen Licht ist auch noch rein gekommen. Dank der tollen Dämmmatte an der Spritzwand gab es auch noch etwas Rost zu behandeln.
    2 Mal gefällt mir
  4. Heute eine kleine Weinprobe in Montalcino....ein Glas Brunello ist ein Muss! [emoji485][emoji485][emoji485] Gesendet von meinem SM-A600FN mit Tapatalk
    2 Mal gefällt mir
  5. vor 9 Jahren wurde hier weiter oben schon geschrieben und auch jetzt noch zu lesen : Dauerplus von Sicherung F28 prüfen hast Du das gemacht ? wenn nein : warum nicht ? wenn ja : was ist dabei rausgekommen ? Dauerplus da oder nicht ? 1 Relais mit 5 Anschlüssen, 1x Masse und 4x Plus ...... was ist da so schwierig ? bei Zündung an gehen die EFH, also hast Du Zündplus, die sog. Kl.15 wenn Du Zündung aus machst, ist Zündplus weg wenn Du die Tür aufmachst, ist Zündplus immernoch weg, oder geht bei Dir die Zündung an wenn Du die Tür aufmachst ? also müssen die EFH bei Tür offen den Strom woanders her bekommen als vom Zündplus und wo ist Plus drauf wenn Zündung aus ist ? auf dem Dauerplus, die sog. Kl.30 ja o.k. Schaltplan ? findet man im Internet, hast Du Internet ? nee, oder .... ich aber ! guck :
    1 Mal gefällt mir
  6. Zurück in der Toscana...Blick aus dem Hotel auf Montepulciano mit dem Cabrio auf dem Parkplatz....[emoji41][emoji634][emoji106] Gesendet von meinem SM-A600FN mit Tapatalk
    1 Mal gefällt mir
  7. Die ersten 1200km sind gefahren...absolut problemlos. Italia [emoji634] ist sehr voll....Menschen ohne Ende...aber zum Glück sind die Italiener keine Korinthenkacker wie anderswo...[emoji6][emoji106]... Gesendet von meinem SM-A600FN mit Tapatalk
    1 Mal gefällt mir
×
  • Neu erstellen...