Zum Inhalt wechseln

Foto

Wie macht sich eigentlich eine defekte Lamdasonde bemerkbar?

- - - - -

  • Bitte melde dich an um zu Antworten
11 Antworten in diesem Thema

#1
OFFLINE   Steff

Steff

    Ich bin entzückt! Geschlecht

  • Themenstarter
  • Mitglied
  • 492 Beiträge
    Herkunft: Neifing Bundesland
  • Mein BMW: E30 335i VFL Cabrio, 320i VFL Platane, 1602 inka
Hi Jungs!

Wie oben schon geschrieben.... gibts da irgendwelche Symptome die bei einer defekten Sonde auftreten?

Danke schonmal!

Weissblau Grüße

Steff
:-UU

#2
OFFLINE   Rahn

Rahn

    der zorn gottes Geschlecht

  • Mitglied
  • 3.264 Beiträge
Galerie anzeigen Galerie Unterstützer
    Herkunft: Oberhessen Bundesland
  • Mein BMW: 335i vfl; e34 525ia m50
schlechte zögernde gasannahme, geruckel im teillastbereich, unsauberes standgas, der motor kann sogar ausgehen wenn es sehr am schwanken ist.
höherer verbrauch.
:rauchen:

suche: austattungsteile in 0212 pacific

#3
OFFLINE   derschwen

derschwen

    Kampfschweber Geschlecht

  • Mitglied
  • 3.395 Beiträge
Galerie anzeigen Galerie
Unterstützer
    Bundesland
So in etwa kann man das zusammenfassen :daumen: ;-)

#4
OFFLINE   Pilly

Pilly

    Mäppchenpeter Geschlecht

  • Mitglied
  • 3.178 Beiträge
Galerie anzeigen Galerie Unterstützer
    Herkunft: Hamburg Bundesland
  • Mein BMW: '89 325i Cabrio
  • eBay: *phil89*
Und im Zweifel die 40€ einfach investieren, hat man in der Regel nach den ersten paar mal Volltanken wieder raus weil der Spritverbrauch sinkt!

Eingefügtes Bild

[Heute 13:59] jannis320iM20: du weisst echt nichts, du nordische weichbirne :D


#5
OFFLINE   Steff

Steff

    Ich bin entzückt! Geschlecht

  • Themenstarter
  • Mitglied
  • 492 Beiträge
    Herkunft: Neifing Bundesland
  • Mein BMW: E30 335i VFL Cabrio, 320i VFL Platane, 1602 inka
Mille Grazie!!! :drive:

:-UU

#6
OFFLINE   RaVe

RaVe

    Mitglied Geschlecht

  • Mitglied
  • 291 Beiträge
    Herkunft: Luckenwalde Bundesland
  • Mein BMW: 325e
Lass dein Motor an und schraub den Öleinfüllstutzen ab. Wenn er kurz unruhig läuft und sich wieder fängt ist alles i.O. Wenn nicht dann nicht ;-)
tiocfaidh ar la

#7
OFFLINE   WolfManE30

WolfManE30

    4-Zylinder-Befürworter Geschlecht

  • Mitglied, Experte
  • 6.939 Beiträge
Galerie anzeigen Galerie Unterstützer
    Herkunft: Stuttgart Bundesland
  • Mein BMW: 318i Cabrio Bj. 91, 1802 Bj. 72, 316i Touring Bj. 93

Lass dein Motor an und schraub den Öleinfüllstutzen ab. Wenn er kurz unruhig läuft und sich wieder fängt ist alles i.O. Wenn nicht dann nicht ;-)

und auch dann kann eine träge reagierende, alte sonde, die bereits am einen ende ihres messbereichs hängt noch eine verschlechterung bedeuten.
aber als grundlagentest dient dieses "falschlufteinspeisen" ganz gut.
Gruß Wolfgang
"Der Andersdenkende ist kein Idiot, er hat sich eben eine andere Wirklichkeit konstruiert" -- Paul Watzlawick --
Suche:
> Cabrio Kotflügel Beifahrerseite
> Außenspiegel mauritiusblau oder schwarz
> Lederbezug Rückenlehne Cabrio Rücksitz, schwarz.
> Stellmotoren und Schalter für LWR aus e34

#8
OFFLINE   E30KK

E30KK

    Sixpacktreter Geschlecht

  • Mitglied
  • 142 Beiträge
    Herkunft: Hürth Bundesland
  • Mein BMW: e30 327i, Alpina B3 e46
sollte man nur darauf achten dass bei diesem test der motor warm ist. bei kaltem motor klappt das nicht...bei mir jedenfalls:-D

Grüße
Paul

#9
OFFLINE   WolfManE30

WolfManE30

    4-Zylinder-Befürworter Geschlecht

  • Mitglied, Experte
  • 6.939 Beiträge
Galerie anzeigen Galerie Unterstützer
    Herkunft: Stuttgart Bundesland
  • Mein BMW: 318i Cabrio Bj. 91, 1802 Bj. 72, 316i Touring Bj. 93

sollte man nur darauf achten dass bei diesem test der motor warm ist. bei kaltem motor klappt das nicht.

ist fast schon logisch, dass die lambdasonde dafür in betrieb sein sollte, wenn man sie testen will. ein kalte sonde misst auch nichts ;-)
Gruß Wolfgang
"Der Andersdenkende ist kein Idiot, er hat sich eben eine andere Wirklichkeit konstruiert" -- Paul Watzlawick --
Suche:
> Cabrio Kotflügel Beifahrerseite
> Außenspiegel mauritiusblau oder schwarz
> Lederbezug Rückenlehne Cabrio Rücksitz, schwarz.
> Stellmotoren und Schalter für LWR aus e34

#10
OFFLINE   bigFIVE

bigFIVE

    OLD SCHOOL Geschlecht

  • Neues Mitglied
  • 1.677 Beiträge
Galerie anzeigen Galerie
    Herkunft: ICKE in Gifhorn Bundesland
  • Mein BMW: 325i Cabrio 03/87
so isset.
die sonde muss also schon einige hundert grad haben, um exakt funktionieren zu können.
wenn sie defekt ist, läuft es entweder permanent überfettet oder zu mager......

bissi abwegig,aber ich baue mir grad so eine anzeige,wo man im normalbetrieb auch tendenziell erkennen kann, ob die sonde funzt,oder ein defekt anliegen könnte.das kann immerhin ewiges rumraten und -suchen ersparen.
gruß harry
LIEBER NEN DICKEN KARPFEN AN DER ANGEL, ALS NEN DÜRREN HERING IM BETT

#11
OFFLINE   Finsk

Finsk

    Mitglied Geschlecht

  • Mitglied
  • 756 Beiträge
Galerie anzeigen Galerie
    Herkunft: Rötha Bundesland
  • Mein BMW: 318i M40
  • eBay: bmw_e30fan
@Steff, wenn der Verdacht sowieso schon auf die Lambdasonde gelegt wurde, dann kannste die auch einfach mal unterm Batteriekasten auseinanderstecken und dann so eine Runde fahren, sollte die Lambda falsche Werte geliefert haben, dann läuft er nach abgesteckter Sonde eigtl. wieder etwas besser bzw. ruhiger, hast aber eben etwas erhöhten Spritverbrauch und weniger Leistung zur Verfügung. (da das Steuergerät dann glaube auf fettere Standardsätze zurückgreift)

Noch ein tolles Symptom ist z.B. das Gefühl unterm fahern, als wenn wer den Wagen beim beschleunigen festhält, loslässt, festhält, loslässt usw..., echt nervig zu fahren, kann man eigtl. nicht wirklich von Beschleunigen reden.
MfG Stefan

Das ist kein Rost, das ist Pubertät im späten Stadium :klug:

#12
OFFLINE   Steff

Steff

    Ich bin entzückt! Geschlecht

  • Themenstarter
  • Mitglied
  • 492 Beiträge
    Herkunft: Neifing Bundesland
  • Mein BMW: E30 335i VFL Cabrio, 320i VFL Platane, 1602 inka
Hey!

Vielen herzlichen Dank für die Tipps Jungs!!!

Gruß
Steff
:-UU